home | O'Reilly's CD bookshelfs | FreeBSD | Linux | Cisco | Cisco Exam    

require_version



module_name


->require_version
(

value

)

Validates the version of module module_name , checking that it is at least value .











??????????????@Mail.ru